
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wkow.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="sand, erik kruk, highway, madison, expert, location, ice, city, golf course" />
<meta name="news_keywords" content="sand, erik kruk, highway, madison, expert, location, ice, city, golf course" />
<meta name="description" content="MADISON (WKOW) -- People living in Madison can get free sand from various location across the city." />
<meta name="author" content="WKOW" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?crop=1920%2C1008%2C0%2C35&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Free sand available to Madison residents during the winter" />
<meta property="og:description" content="MADISON (WKOW) -- People living in Madison can get free sand from various location across the city." />
<meta property="og:site_name" content="WKOW" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/27news" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?crop=1920%2C1008%2C0%2C35&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WKOW" />
<meta name="twitter:image:alt" content="Sand pickup" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.e3f8c8eeaa897ac944c740cf9d63deb5.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.feb84265ed22ec1b578ffb91ddb31be4.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&amp;family=STIX+Two+Text:wght@400;500;600;700&amp;family=Roboto+Condensed:wght@400;700&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.8.4.397a94bb87dfd0a64ba4d3d502912e4a.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2020.faad6d610a7700f489432ee9abfaf760.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.1811410b528ecda09ba41dbae1fba9ca.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.3"},"crm":{"group_id":"814"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"By: WKOW","start_hour":"21","id":"4b7cc124-938f-11ec-91f3-5f0d96e41a90","app":"editorial","ga_page":"\/news\/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":328},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-125450766-10"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16305/cc.js?ns=_cc16305" id="LOTCC_16305"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16305.add('tp', 'TNNW');
		_cc16305.add('act', ' User Login');
		_cc16305.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16305.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.394adeeb6831ca20cb80bc3489a2f345.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["sand","erik kruk","highway","madison","expert","location","ice","city","golf course"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/wkow.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/wkow.com/news';
            
                gptAdSlots['ad-1106152'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1106152').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1106152'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/wkow.com/news';
            
                gptAdSlots['ad-1106163'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1106163').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1106163'].setTargeting('pos', ['sticky-anchor','impact-sticky-anchor','sticky-footer','impact-sticky-footer']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/wkow.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1106144'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1106144').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1106144'].setTargeting('pos', ['leaderboard-one','breakout-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.8.4.26a390cff45ca901d0bc2567843d762d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.youtube.79dd21555e538dc5096f7ab488182f35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.vimeo.a9cf03ce3c0be99143cf1a6c80ead6f8.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.5.7fd626ae17d0cbd9ad6b8be7bf2a8b7c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.1.a9ac8a7af0ad5bcd1499cb87219f933a.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
__tnt.video || (__tnt.video = {});
__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/132916964,22591738783/wkow.com/news&ciu_szs=&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"; /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Free sand available to Madison residents during the winter | News | wkow.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #efefef; color: #595959; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #222; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #000; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #801719; }#site-header-container{ border-bottom: 3px solid #801719; }#site-footer-container{ border-top: 3px solid #801719; } .tnt-bg-accent { background-color: #801719; } a .tnt-caret-down { color: #801719; } .block-title .block-title-inner { border-color: #801719; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #801719; } .form-control:focus { border-bottom-color: #801719; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wkow.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Free sand available to Madison residents during the winter | News | wkow.com" href="http://www.wkow.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
<script src="//d3plfjw9uod7ab.cloudfront.net/6039a864-9622-4b9e-bf48-ec943f27297b.js" type="text/javascript"></script>    
    
    <script language="javascript" type="text/javascript">
$(document).ready(function() {       

     $('.add-weather-link .weather-now-container').prepend('<a href="/weather" class="weather-extra-link"></a>');
        

}); 
</script>

<!--NATIVO SCRIPT(all pages) - added 09/20/2021-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
 
<!--NATIVO SCRIPT(only landing page)-->

<!--/NATIVO SCRIPTS-->

<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-4b7cc124-938f-11ec-91f3-5f0d96e41a90  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wkow.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.3&amp;townnews.crm.group_id=814&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=By%3A+WKOW&amp;tncms.asset.start_hour=21&amp;tncms.asset.id=4b7cc124-938f-11ec-91f3-5f0d96e41a90&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=328&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-125450766-10&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.wkow.com/tncms/admin/editorial-asset/?edit=4b7cc124-938f-11ec-91f3-5f0d96e41a90"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1106278" class="tncms-block in-drawer nav-logo"><div id="site-logo-1106278" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/abdd2446-0c2b-11ec-8535-af9a03552aaa.png?resize=200%2C41" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/abdd2446-0c2b-11ec-8535-af9a03552aaa.png?resize=150%2C31 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/abdd2446-0c2b-11ec-8535-af9a03552aaa.png?resize=200%2C41 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/abdd2446-0c2b-11ec-8535-af9a03552aaa.png?resize=225%2C47 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/abdd2446-0c2b-11ec-8535-af9a03552aaa.png?resize=300%2C62 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/abdd2446-0c2b-11ec-8535-af9a03552aaa.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="314"
            height="65"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1106277" class="tncms-block in-drawer social-links"><div class="follow-links-1106277 default">
    
    <section id="block-1106277" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/27news" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WKOW" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wkow27/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wkow.com",
  "sameAs" : ["https://www.facebook.com/27news","https://twitter.com/WKOW","https://www.instagram.com/wkow27/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1106161" class="tncms-block hidden-md hidden-lg"><section id="block-1106161" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1106161" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1106161" aria-labelledby="site-search-button-1106161" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1106161" class="site-search-form input-group default normal ">
        <input id="site-search-1106161-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1106161-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1106161" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-1106162" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1106162" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.wkow.com/users/signup/?referer_url=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wkow.com/users/login/?referer_url=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wkow.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1106162').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wkow.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wkow.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wkow.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1106162').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wkow.com/users/logout/" id="user-logout-form-1106162"><input type="hidden" name="referer_url" value="https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/search/"  class="nav-link tnt-section-search ">Search</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-latest-news">Latest News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/back-to-school/"  class="nav-link tnt-section-back-to-school">Back To School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/coronavirus/"  class="nav-link tnt-section-coronavirus">Coronavirus</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/state/"  class="nav-link tnt-section-state-news">State news</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/national/"  class="nav-link tnt-section-national-news">National News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/coronavirus/daily/"  class="nav-link tnt-section-daily-covid-update">Daily COVID Update</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/digging-deeper/"  class="nav-link tnt-section-digging-deeper">Digging Deeper</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/capital-city-sunday/"  class="nav-link tnt-section-capital-city-sunday">Capital City Sunday</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/wake-up-wisconsin/"  class="nav-link tnt-section-wake-up-wisconsin">Wake Up Wisconsin</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.wkow.com/news/election-results/"  target="_blank" rel="noopener" class="nav-link tnt-section-election-results">Election Results </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/coronavirus/"  class="nav-link tnt-section-coronavirus ">Coronavirus</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/coronavirus/"  class="nav-link tnt-section-latest-coronavirus">Latest Coronavirus</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/coronavirus/vaccine/"  class="nav-link tnt-section-vaccine-resources">Vaccine Resources</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/coronavirus/daily/"  class="nav-link tnt-section-daily-covid-update">Daily COVID update</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather ">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-latest-weather">Latest Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/interactive-radar/"  class="nav-link tnt-section-interactive-radar">Interactive Radar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/alerts/"  class="nav-link tnt-section-alerts">Alerts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/closings/"  class="nav-link tnt-section-closings-and-delays">Closings and Delays</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/traffic/"  class="nav-link tnt-section-27-traffic-tracker">27 Traffic Tracker</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/alert-room/"  class="nav-link tnt-section-alert-room">Alert Room</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/map-room/"  class="nav-link tnt-section-map-room">Map Room</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/radar-room/"  class="nav-link tnt-section-radar-room">Radar Room</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/forecast-conditions/"  class="nav-link tnt-section-forecast-and-conditions">Forecast and Conditions</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/allergy-report/"  class="nav-link tnt-section-allergy-report">Allergy Report</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/dog-walk-forecast/"  class="nav-link tnt-section-dog-walk-forecast">Dog Walk Forecast</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/4-degree-guarantee-contest-from-wkow-s-storm-track-weather-team/article_4aa98949-f9b9-5ba9-8ab4-cc85a5297f39.html"  class="nav-link tnt-section-wkows-4-degree-guarantee">WKOW's 4 Degree Guarantee</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.cocorahs.org/ViewData/StateDailyPrecipReports.aspx?state=WI"  target="_blank" rel="noopener" class="nav-link tnt-section-rain-totals">Rain Totals</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.weather.gov/source/crh/snowmap.html?sid=dvn"  target="_blank" rel="noopener" class="nav-link tnt-section-snow-totals">Snow Totals</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.secure1.newsroomsolutions.com/s/closings?client=wkow_9p22Wee"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-closings-or-delays">Submit Closings or Delays</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-latest-sports">Latest Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/badgers/"  class="nav-link tnt-section-badgers">Badgers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/packers/"  class="nav-link tnt-section-packers">Packers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/brewers/"  class="nav-link tnt-section-brewers">Brewers</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/magic-of-march/"  class="nav-link tnt-section-wiaa-magic-of-march">WIAA Magic of March</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/high-school-sports/"  class="nav-link tnt-section-high-school-sports">High School Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/livestream/"  class="nav-link tnt-section-watch ">Watch</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/"  class="nav-link tnt-section-wkow-live-streaming-video">WKOW Live Streaming Video</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/tv-listings/"  class="nav-link tnt-section-tv-listings">TV Listings</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://abc.go.com/?aff=wkow"  target="_blank" rel="noopener" class="nav-link tnt-section-271-abc-network">27.1 ABC Network</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.decades.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-272-decades">27.2 Decades</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://thistv.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-273-thistv">27.3 ThisTV</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.courttv.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-274-court-tv">27.4 Court TV</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.truecrimenetworktv.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-275-true-crime">27.5 True Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/abc-news/"  class="nav-link tnt-section-abc-news-livestream">ABC News livestream</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://abc.com/schedule"  target="_blank" rel="noopener" class="nav-link tnt-section-watch-abc">Watch ABC</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://discoverwisconsin.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-discover-wisconsin">Discover Wisconsin</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/video/"  class="nav-link tnt-section-video ">Video</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/video/"  class="nav-link tnt-section-on-demand">On Demand</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/apps/"  class="nav-link tnt-section-tv-apps">TV Apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.youtube.com/user/WKOWTV27"  target="_blank" rel="noopener" class="nav-link tnt-section-youtube">YouTube</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/community/"  class="nav-link tnt-section-things-to-do ">Things To Do</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/"  class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/midday-madison/"  class="nav-link tnt-section-midday-madison">Midday Madison</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.wkow.com/townnews/commerce/toys-for-tots-2021/article_f7e66170-40d0-11ec-9f86-978b238fa1aa.html"  target="_blank" rel="noopener" class="nav-link tnt-section-toys-for-tots-2021">Toys for Tots 2021</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/contact/"  class="nav-link tnt-section-contact ">Contact</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/"  class="nav-link tnt-section-wkow-directory">WKOW Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/meet-the-team/"  class="nav-link tnt-section-meet-the-wkow-team">Meet the WKOW Team</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/email/"  class="nav-link tnt-section-sign-up-for-email-alerts">Sign up for Email Alerts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/apps/"  class="nav-link tnt-section-our-apps">Our Apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://allenmediabroadcasting.com/careers/wkow.html"  target="_blank" rel="noopener" class="nav-link tnt-section-careers-at-wkow">Careers At WKOW</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/advertise/"  class="nav-link tnt-section-advertise-with-wkow">Advertise with WKOW</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1106152" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1106152" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1106152');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1106163" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1106163" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1106163');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1106296" class="tncms-block"><div id="moved-trigger"><button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button></div></div><div id="tncms-block-1106154" class="tncms-block header-search"><ul id="site-search-1106154-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1106154" aria-labelledby="site-search-button-1106154" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1106154" class="site-search-form input-group default normal ">
        <input id="site-search-1106154-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1106154-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1106154" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1106159" class="tncms-block"><div id="site-logo-1106159" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b017fdf6-0c2b-11ec-8535-7be3d5319c11.png?resize=200%2C41" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b017fdf6-0c2b-11ec-8535-7be3d5319c11.png?resize=150%2C31 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b017fdf6-0c2b-11ec-8535-7be3d5319c11.png?resize=200%2C41 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b017fdf6-0c2b-11ec-8535-7be3d5319c11.png?resize=225%2C47 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b017fdf6-0c2b-11ec-8535-7be3d5319c11.png?resize=300%2C62 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b017fdf6-0c2b-11ec-8535-7be3d5319c11.png 400w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="314"
            height="65"
            alt="site-logo"
            ></a>
        </div></div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1106157" class="tncms-block header-weather"><div id="weather-1106157" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=53719" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">18&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1106153" class="tncms-block"><div id="site-logo-1106153" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b5cdcaf0-0c2b-11ec-8535-0fdd71d22259.png?resize=200%2C41" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b5cdcaf0-0c2b-11ec-8535-0fdd71d22259.png?resize=150%2C31 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b5cdcaf0-0c2b-11ec-8535-0fdd71d22259.png?resize=200%2C41 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b5cdcaf0-0c2b-11ec-8535-0fdd71d22259.png?resize=225%2C47 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b5cdcaf0-0c2b-11ec-8535-0fdd71d22259.png?resize=300%2C62 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/b5cdcaf0-0c2b-11ec-8535-0fdd71d22259.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="314"
            height="65"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1106155" class="tncms-block header-user"><div id="user-controls-1106155" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow" aria-label="Open user controls">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.wkow.com/users/login/?referer_url=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.wkow.com/users/signup/?referer_url=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wkow.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wkow.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wkow.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1106155').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wkow.com/users/logout/" id="user-logout-form-1106155"><input type="hidden" name="referer_url" value="https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1106158" class="tncms-block nav-social"><div class="follow-links-1106158 pull-right">
    
    <section id="block-1106158" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/27news" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WKOW" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wkow27/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wkow.com",
  "sameAs" : ["https://www.facebook.com/27news","https://twitter.com/WKOW","https://www.instagram.com/wkow27/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-coronavirus"  href="/coronavirus/"  tabindex="0" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-watch"  href="/livestream/"  tabindex="0" >
                    <span class="nav-label">Watch</span>
                </a></li><li>
                <a class="nav-link    tnt-section-video"  href="/video/"  tabindex="0" >
                    <span class="nav-label">Video</span>
                </a></li><li>
                <a class="nav-link    tnt-section-things-to-do"  href="/community/"  tabindex="0" >
                    <span class="nav-label">Things To Do</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact"  href="/contact/"  tabindex="0" >
                    <span class="nav-label">Contact</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        

<div class="fullscreen-region"><div id="tncms-region-global-container-trending-fullscreen" class="tncms-region "><div id="tncms-block-1106304" class="tncms-block"><div class="live_trending">
    <ul class="list-inline">
        <li><strong>COVID-19:</strong></li>
        
        <li><a href="/coronavirus">Complete Coverage</a></li>
        
        
        <li><a href="/coronavirus/daily/">Daily COVID Update</a></li>
        
        
                    
    </ul>
</div></div><div id="tncms-block-1111144" class="tncms-block"><div class="live_trending">
    <ul class="list-inline">
        <li><strong>27 News:</strong></li>
        
        <li><a href="/contact/apps">Download Our Apps</a></li>
        
        
        
                    
    </ul>
</div></div></div></div>

        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1106144" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1106144" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1106144');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1106143" class="tncms-block padding-top padding-bottom allen-breaking"></div><div id="tncms-block-1106324" class="tncms-block weather-alert"><section id="block-1106324" class="block emphasis-   " >


<div class="weather-alert-1106324 breaking row ">
    <div class="card card-panel panel">
        <div class="col-md-2">
            <div class="breaking-label"><h3><i style="margin-right: 5px;" class="fas tnt-exclamation-triangle"></i>Weather Alert</h3></div>
        </div>
        <div class="col-md-10">
            <div id="weather-alert-1106324">
                
                    
                        <div class="weather-alert">
                            <a style="cursor: pointer" data-toggle="modal" data-target=".alert-modal-01106324">
                                <h3>Winter Weather Advisory until TUE 6:00 PM CST</h3>
                            </a>
                        </div>
                    
                
            </div>
        </div>
    <div class="clearfix"></div>
    </div>
    </div>
    <div class="alert-modal-01106324 modal fade">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">
                    <span class="fas tnt-times-circle"></span>
                    </button>
                    <h4 class="modal-title">Weather Alert</h4>
                </div>
                <div class="modal-body">
                    <pre>...WINTER WEATHER ADVISORY REMAINS IN EFFECT UNTIL 6 PM CST THIS
EVENING...

* WHAT...Mixed precipitation. Additional snow accumulations of
up to one inch and ice accumulations of up to two tenths of an
inch.

* WHERE...Portions of east central, south central and southeast
Wisconsin.

* WHEN...Until 6 PM CST this evening.

* IMPACTS...Plan on slippery road conditions. The hazardous
conditions could impact the morning or evening commute.

PRECAUTIONARY/PREPAREDNESS ACTIONS...

Slow down and use caution while traveling.

The latest road conditions for the state you are calling from can
be obtained by calling 5 1 1.

&&

</pre>
                </div>
            </div>
        </div>
    </div>

</section>
</div><div id="tncms-block-1106336" class="tncms-block"><script>
$(document).ready(function(){
  $.ajaxSetup({ cache: false });
    $.getJSON("https://amb-feeds.s3.amazonaws.com/WKOW_livestream.json", function(data){
		
		var streamTitle = data.title;
		var streamURL= '/livestream';
		var streamName = data.streamName

		var streamString=  streamName + ' ' + '<a style="color:#000000" href=' + streamURL+ '>Watch Now';	
		console.log(streamString);
		if(streamTitle != ''){
		    $('#livestream').css({'display':'block'});
            $('#livestream').css({'color': '#000000'});
			$('#livestream').css({'padding': '10px'});
            $('#livestream').css({'margin': '0px 0px 15px 0px'});
            $('#livestream').css({'background-color':'#ffbe00'});
            $('#livestream').css({'font-size':'14pt'});
            $('#livestream').css({'font-weight':'bold'});
			document.getElementById("livestream").innerHTML = streamString;
		}
  });
});
</script><div id="livestream" style="display:none"></div></div><div id="tncms-block-1106332" class="tncms-block"><script>
$(document).ready(function(){
  $.ajaxSetup({ cache: false });
    $.getJSON("https://amb-feeds.s3.amazonaws.com/WKOW_closings.json", function(result){
		var numClosings = result.numClosings;
		var title = result.title;
		var closingsURL = result.closingsURL;

		var closingsString =  title + ' ' + '<a style="color:yellow" href=' + closingsURL + '>View All';	
		
		if(numClosings > 0){
		    $('#closings').css({'display':'block'});
            $('#closings').css({'color': '#ffffff'});
			$('#closings').css({'padding': '10px'});
            $('#closings').css({'margin': '0px 0px 15px 0px'});
            $('#closings').css({'background-color':'#022B9C'});
            $('#closings').css({'font-size':'12pt'});
            $('#closings').css({'font-weight':'bold'});
			document.getElementById("closings").innerHTML = closingsString;
		}
  });
});
</script><div id="closings" style="display:none"></div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-27291c62-9391-11ec-b45f-d3592815ca1c" class="modal fullscreen in modal-image image-default modal-27291c62-9391-11ec-b45f-d3592815ca1c" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=400%2C225"
                        srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1920%2C1080 2008w"
                        sizes="100vw"
                        
                        width="1920"
                        height="1080"
                        alt="Sand pickup"
                        class="img-responsive true-size blur" />
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-27291c62-9391-11ec-b45f-d3592815ca1c" data-target=".caption-inner-modal-image-27291c62-9391-11ec-b45f-d3592815ca1c">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-27291c62-9391-11ec-b45f-d3592815ca1c collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wkow.com%2Fsand-pickup%2Fimage_27291c62-9391-11ec-b45f-d3592815ca1c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sand-pickup/image_27291c62-9391-11ec-b45f-d3592815ca1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"27291c62-9391-11ec-b45f-d3592815ca1c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sand%20pickup&via=WKOW&url=https%3A%2F%2Fwww.wkow.com%2Fsand-pickup%2Fimage_27291c62-9391-11ec-b45f-d3592815ca1c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sand-pickup/image_27291c62-9391-11ec-b45f-d3592815ca1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"27291c62-9391-11ec-b45f-d3592815ca1c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wkow.com/sand-pickup/image_27291c62-9391-11ec-b45f-d3592815ca1c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sand-pickup/image_27291c62-9391-11ec-b45f-d3592815ca1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"27291c62-9391-11ec-b45f-d3592815ca1c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wkow.com/tncms/asset/editorial/27291c62-9391-11ec-b45f-d3592815ca1c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"27291c62-9391-11ec-b45f-d3592815ca1c"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20Sand%20pickup&body=https%3A%2F%2Fwww.wkow.com%2Fsand-pickup%2Fimage_27291c62-9391-11ec-b45f-d3592815ca1c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"27291c62-9391-11ec-b45f-d3592815ca1c"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sand-pickup/image_27291c62-9391-11ec-b45f-d3592815ca1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"27291c62-9391-11ec-b45f-d3592815ca1c"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-27291c62-9391-11ec-b45f-d3592815ca1c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="27291c62-9391-11ec-b45f-d3592815ca1c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="27291c62-9391-11ec-b45f-d3592815ca1c" class="save-list-27291c62-9391-11ec-b45f-d3592815ca1c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="27291c62-9391-11ec-b45f-d3592815ca1c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-27291c62-9391-11ec-b45f-d3592815ca1c img { max-height: 1080px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-4b7cc124-938f-11ec-91f3-5f0d96e41a90" class="asset article-longform" data-url="https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="MADISON (WKOW) -- People living in Madison can get free sand from various location across the city. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?crop=1920%2C1008%2C0%2C35&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="wkow.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" />
    <style>
                .asset-paging .direction {
                    color: #801719;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.wkow.com\/tncms\/search\/mlt\/?origin=4b7cc124-938f-11ec-91f3-5f0d96e41a90&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-4b7cc124-938f-11ec-91f3-5f0d96e41a90" class="asset-paging">
                <div id="paging-prev-4b7cc124-938f-11ec-91f3-5f0d96e41a90" class="paging-link prev offset"></div>
                <div id="paging-next-4b7cc124-938f-11ec-91f3-5f0d96e41a90" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead text-center">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Free sand available to Madison residents during the winter
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By: WKOW</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-02-21T21:26:00-06:00" class="tnt-date asset-date text-muted">
            Feb 21, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-02-21T21:26:00-06:00" class="tnt-date asset-date text-muted">Feb 21, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-02-21T22:50:12-06:00" class="tnt-date tnt-update-recent asset-date text-muted">6 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-02-21T21:26:00-06:00">
    <meta itemprop="datePublished" content="2022-02-21T21:26:00-06:00">
    <meta itemprop="dateModified" content="2022-02-21T16:50:12-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs">
                <ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Free%20sand%20available%20to%20Madison%20residents%20during%20the%20winter&via=WKOW&url=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wkow.com/tncms/asset/editorial/4b7cc124-938f-11ec-91f3-5f0d96e41a90" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20Free%20sand%20available%20to%20Madison%20residents%20during%20the%20winter&body=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-blur"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-27291c62-9391-11ec-b45f-d3592815ca1c" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-27291c62-9391-11ec-b45f-d3592815ca1c" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1396%2C785">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1396%2C785"><img
                        src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=400%2C225"
                        srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=1920%2C1080 2008w"
                        sizes="(min-width: 1396px) 1366px, calc(100vw - 30px)"
                        
                        width="1920"
                        height="1080"
                        alt="Sand pickup"
                        class="img-responsive full tnt-restrict-img-27291c62-9391-11ec-b45f-d3592815ca1c blur" />
            </div><style>
                .tnt-restrict-img-27291c62-9391-11ec-b45f-d3592815ca1c {
                    max-width: 1920px;
                }
            </style>
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/72/27291c62-9391-11ec-b45f-d3592815ca1c/62145b7c4691d.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="4b7cc124-938f-11ec-91f3-5f0d96e41a90" data-smart-adunit="/132916964,22591738783/wkow.com/news">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body">
                            
                                <div class="share-container content-above"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Free%20sand%20available%20to%20Madison%20residents%20during%20the%20winter&via=WKOW&url=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wkow.com/tncms/asset/editorial/4b7cc124-938f-11ec-91f3-5f0d96e41a90" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20Free%20sand%20available%20to%20Madison%20residents%20during%20the%20winter&body=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4b7cc124-938f-11ec-91f3-5f0d96e41a90-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4b7cc124-938f-11ec-91f3-5f0d96e41a90" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4b7cc124-938f-11ec-91f3-5f0d96e41a90" class="save-list-4b7cc124-938f-11ec-91f3-5f0d96e41a90-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4b7cc124-938f-11ec-91f3-5f0d96e41a90" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="inline-asset inline-video  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-video tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/WKOW/9828af7d7f106c26c5d152d60f0b8568bca9b404" data-uuid="6ed15af2-9a9a-58be-9ffb-1f482f61dd01"></script></div><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "People Pick Up Sand Ahead of Storm",
                "description": "People Pick Up Sand Ahead of Storm",
                "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/ed/6ed15af2-9a9a-58be-9ffb-1f482f61dd01/62146a6dd7f08.image.jpg",
                "uploadDate": "2022-02-21T22:34:00-06:00"
            }
        </script></div><p>MADISON (WKOW) -- People living in Madison can get free sand from various location across the city.</p><p>Experts recommend laying down a little sand to prevent falls after clearing snow and ice from your sidewalk and driveway.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Erik Kruk stopped by the location at Monona Golf Course to pick up some sand Monday afternoon.</p><p>"I would do this for every storm if I needed sand, I just happened to have only about two cups left in my bucket from earlier this year that I needed to refill and just happened to be a storm was coming I was like 'better refill now before it's too late,' " said Kruk.</p><p>Click <a href="https://www.cityofmadison.com/residents/winter/SnowIce/sand.cfm" target="_blank">here</a> to see the full list of locations.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below">
                                    <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Free%20sand%20available%20to%20Madison%20residents%20during%20the%20winter&via=WKOW&url=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wkow.com/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wkow.com/tncms/asset/editorial/4b7cc124-938f-11ec-91f3-5f0d96e41a90" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20Free%20sand%20available%20to%20Madison%20residents%20during%20the%20winter&body=https%3A%2F%2Fwww.wkow.com%2Fnews%2Ffree-sand-available-to-madison-residents-during-the-winter%2Farticle_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/free-sand-available-to-madison-residents-during-the-winter/article_4b7cc124-938f-11ec-91f3-5f0d96e41a90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b7cc124-938f-11ec-91f3-5f0d96e41a90"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4b7cc124-938f-11ec-91f3-5f0d96e41a90-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4b7cc124-938f-11ec-91f3-5f0d96e41a90" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4b7cc124-938f-11ec-91f3-5f0d96e41a90" class="save-list-4b7cc124-938f-11ec-91f3-5f0d96e41a90-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4b7cc124-938f-11ec-91f3-5f0d96e41a90" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                </div>
                            

                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                    <div class="asset-tags">
                        <h4>Tags</h4>
                        <ul class="list-inline"><li>
                <a href="/search/?k=%22sand%22#tncms-source=keyword" class="tag-sand label label-default" data-tncms-track-dmp='search: sand'>Sand</a>
            </li> <li>
                <a href="/search/?k=%22erik%20kruk%22#tncms-source=keyword" class="tag-erik-kruk label label-default" data-tncms-track-dmp='search: erik-kruk'>Erik Kruk</a>
            </li> <li>
                <a href="/search/?k=%22highway%22#tncms-source=keyword" class="tag-highway label label-default" data-tncms-track-dmp='search: highway'>Highway</a>
            </li> <li>
                <a href="/search/?k=%22madison%22#tncms-source=keyword" class="tag-madison label label-default" data-tncms-track-dmp='search: madison'>Madison</a>
            </li> <li>
                <a href="/search/?k=%22expert%22#tncms-source=keyword" class="tag-expert label label-default" data-tncms-track-dmp='search: expert'>Expert</a>
            </li> <li>
                <a href="/search/?k=%22location%22#tncms-source=keyword" class="tag-location label label-default" data-tncms-track-dmp='search: location'>Location</a>
            </li> <li>
                <a href="/search/?k=%22ice%22#tncms-source=keyword" class="tag-ice label label-default" data-tncms-track-dmp='search: ice'>Ice</a>
            </li> <li>
                <a href="/search/?k=%22city%22#tncms-source=keyword" class="tag-city label label-default" data-tncms-track-dmp='search: city'>City</a>
            </li> <li>
                <a href="/search/?k=%22golf%20course%22#tncms-source=keyword" class="tag-golf-course label label-default" data-tncms-track-dmp='search: golf-course'>Golf Course</a>
            </li> </ul>
                    </div>
                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1282810" class="tncms-block">
        <div id="rc-widget-e198ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="221705"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script>
    </div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-1106138" class="tncms-block small-headline"><section id="block-1106138" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
    
    <div class="block-title title-1106138 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/">
                
                More From 27 News
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1106138-fc446d8a-0176-51a9-a641-b10ff25e0500" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news tnt-sub-section-wake-up-wisconsin">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-fc446d8a-0176-51a9-a641-b10ff25e0500 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/wake-up-wisconsin/american-family-announces-ceo-succession-plan/article_fc446d8a-0176-51a9-a641-b10ff25e0500.html" class="tnt-asset-link"  aria-label="American Family announces CEO succession plan">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="American Family announces CEO succession plan"
                            class="img-responsive lazyload full blur"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/05/805a1db1-f2d3-5a6d-aa2f-8af0194b5311/613f9f787883e.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/wake-up-wisconsin" class="tnt-section-tag">Wake Up Wisconsin</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/wake-up-wisconsin/american-family-announces-ceo-succession-plan/article_fc446d8a-0176-51a9-a641-b10ff25e0500.html" class="tnt-asset-link" aria-label="American Family announces CEO succession plan">
        

        
            American Family announces CEO succession plan</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-08-12T12:27:18-05:00" class="tnt-date asset-date text-muted">Aug 12, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1106138-763d7473-9906-5ece-9d93-2c68b36b76ff" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-archive">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-763d7473-9906-5ece-9d93-2c68b36b76ff media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/archive/under-proposal-schools-could-install-barricade-devices-on-classroom-doors/article_763d7473-9906-5ece-9d93-2c68b36b76ff.html" class="tnt-asset-link"  aria-label="Under proposal, schools could install barricade devices on classroom doors">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Under proposal, schools could install barricade devices on classroom doors"
                            class="img-responsive lazyload full blur"
                            width="1024"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=1024%2C576 1035w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/6/bf/6bf3cefc-a7c8-5ce6-a209-e20c55dd9e5b/613957d87577f.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/archive" class="tnt-section-tag">Archive</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/archive/under-proposal-schools-could-install-barricade-devices-on-classroom-doors/article_763d7473-9906-5ece-9d93-2c68b36b76ff.html" class="tnt-asset-link" aria-label="Under proposal, schools could install barricade devices on classroom doors">
        

        
            Under proposal, schools could install barricade devices on classroom doors</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-08-22T15:54:52-05:00" class="tnt-date asset-date text-muted">Aug 22, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1106138-e74aee55-e4d6-53a9-beec-5af5222111ab" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e74aee55-e4d6-53a9-beec-5af5222111ab media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/madison-hosts-shrekfest/article_e74aee55-e4d6-53a9-beec-5af5222111ab.html" class="tnt-asset-link"  aria-label="Madison hosts Shrekfest">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Madison hosts Shrekfest"
                            class="img-responsive lazyload full blur"
                            width="679"
                            height="382"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/5/95/59553742-c676-5af4-8d47-dff08f589e96/6137e7b933667.image.jpg?crop=679%2C382%2C1%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/5/95/59553742-c676-5af4-8d47-dff08f589e96/6137e7b933667.image.jpg?crop=679%2C382%2C1%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/5/95/59553742-c676-5af4-8d47-dff08f589e96/6137e7b933667.image.jpg?crop=679%2C382%2C1%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/5/95/59553742-c676-5af4-8d47-dff08f589e96/6137e7b933667.image.jpg?crop=679%2C382%2C1%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/5/95/59553742-c676-5af4-8d47-dff08f589e96/6137e7b933667.image.jpg?crop=679%2C382%2C1%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/5/95/59553742-c676-5af4-8d47-dff08f589e96/6137e7b933667.image.jpg?crop=679%2C382%2C1%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/5/95/59553742-c676-5af4-8d47-dff08f589e96/6137e7b933667.image.jpg?crop=679%2C382%2C1%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/5/95/59553742-c676-5af4-8d47-dff08f589e96/6137e7b933667.image.jpg?crop=679%2C382%2C1%2C0&resize=679%2C382&order=crop%2Cresize 750w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/5/95/59553742-c676-5af4-8d47-dff08f589e96/6137e7b933667.image.jpg?resize=200%2C112" alt="" aria-hidden="true" loading="lazy" height="112" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/madison-hosts-shrekfest/article_e74aee55-e4d6-53a9-beec-5af5222111ab.html" class="tnt-asset-link" aria-label="Madison hosts Shrekfest">
        

        
            Madison hosts Shrekfest</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2018-09-02T22:34:10-05:00" class="tnt-date asset-date text-muted">Sep 2, 2018</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1106138-03df4cb7-8b4b-59b0-a6e4-9905e6dab28b" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-townnews tnt-sub-section-law">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-03df4cb7-8b4b-59b0-a6e4-9905e6dab28b media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/townnews/law/judge-denies-request-to-lower-bond-for-parents-of-michigan-school-shooting-suspect-ethan-crumbley/article_03df4cb7-8b4b-59b0-a6e4-9905e6dab28b.html" class="tnt-asset-link"  aria-label="Judge denies request to lower bond for parents of Michigan school shooting suspect Ethan Crumbley">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Judge denies request to lower bond for parents of Michigan school shooting suspect Ethan Crumbley"
                            class="img-responsive lazyload full blur"
                            width="1600"
                            height="900"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?crop=1600%2C900%2C0%2C0&resize=1600%2C900&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/8/ef/8ef2a25d-bb1c-50a4-ac3f-b7e6ce86dd25/61d9e74d9399e.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    Law
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/townnews/law/judge-denies-request-to-lower-bond-for-parents-of-michigan-school-shooting-suspect-ethan-crumbley/article_03df4cb7-8b4b-59b0-a6e4-9905e6dab28b.html" class="tnt-asset-link" aria-label="Judge denies request to lower bond for parents of Michigan school shooting suspect Ethan Crumbley">
        

        
            Judge denies request to lower bond for parents of Michigan school shooting suspect Ethan Crumbley</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-01-08T13:35:40-06:00" class="tnt-date tnt-update-old asset-date text-muted">Jan 8, 2022</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1106138-914ba110-7f7a-5504-9c86-b3d1c464bce4" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-914ba110-7f7a-5504-9c86-b3d1c464bce4 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/rollover-crash-injures-passengers-ejects-puppy-from-vehicle-near-portage/article_914ba110-7f7a-5504-9c86-b3d1c464bce4.html" class="tnt-asset-link"  aria-label="Rollover crash injures passengers, ejects puppy from vehicle near Portage">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Rollover crash injures passengers, ejects puppy from vehicle near Portage"
                            class="img-responsive lazyload full blur"
                            width="720"
                            height="405"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/c5/2c5527c3-3c5b-5360-ba12-0d4e72cfa1a6/613a9131994cf.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/c5/2c5527c3-3c5b-5360-ba12-0d4e72cfa1a6/613a9131994cf.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/c5/2c5527c3-3c5b-5360-ba12-0d4e72cfa1a6/613a9131994cf.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/c5/2c5527c3-3c5b-5360-ba12-0d4e72cfa1a6/613a9131994cf.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/c5/2c5527c3-3c5b-5360-ba12-0d4e72cfa1a6/613a9131994cf.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/c5/2c5527c3-3c5b-5360-ba12-0d4e72cfa1a6/613a9131994cf.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/c5/2c5527c3-3c5b-5360-ba12-0d4e72cfa1a6/613a9131994cf.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/c5/2c5527c3-3c5b-5360-ba12-0d4e72cfa1a6/613a9131994cf.image.jpg?resize=720%2C405 750w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/2/c5/2c5527c3-3c5b-5360-ba12-0d4e72cfa1a6/613a9131994cf.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/rollover-crash-injures-passengers-ejects-puppy-from-vehicle-near-portage/article_914ba110-7f7a-5504-9c86-b3d1c464bce4.html" class="tnt-asset-link" aria-label="Rollover crash injures passengers, ejects puppy from vehicle near Portage">
        

        
            Rollover crash injures passengers, ejects puppy from vehicle near Portage</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-03-01T10:31:40-06:00" class="tnt-date asset-date text-muted">Mar 1, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 last-grid-item">
                 
                                
                    <article id="card-summary-1106138-1037e2d0-36cc-5572-aebc-82aa4d2f02de" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news tnt-sub-section-crime">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1037e2d0-36cc-5572-aebc-82aa4d2f02de media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/crime/person-of-interest-in-custody-after-sun-prairie-armed-robbery-vehicle-pursuit/article_1037e2d0-36cc-5572-aebc-82aa4d2f02de.html" class="tnt-asset-link"  aria-label="Person of interest in custody after Sun Prairie armed robbery, vehicle pursuit">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Person of interest in custody after Sun Prairie armed robbery, vehicle pursuit"
                            class="img-responsive lazyload full blur"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=1280%2C720 1333w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/assets/v3/editorial/e/48/e481e073-e0b9-5023-8dfa-4a3da75994a6/613f9f1e647e4.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/crime" class="tnt-section-tag">Crime</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/crime/person-of-interest-in-custody-after-sun-prairie-armed-robbery-vehicle-pursuit/article_1037e2d0-36cc-5572-aebc-82aa4d2f02de.html" class="tnt-asset-link" aria-label="Person of interest in custody after Sun Prairie armed robbery, vehicle pursuit">
        

        
            Person of interest in custody after Sun Prairie armed robbery, vehicle pursuit</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-08-12T09:43:34-05:00" class="tnt-date asset-date text-muted">Aug 12, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div><div id="tncms-block-1282813" class="tncms-block">
        <script id="5fa62935891c4ad784507205d2c3328a">(new Image()).src = 'https://capi.connatix.com/tr/si?token=17a373aa-360b-4e6c-99ed-6ae8936643d4';  cnxps.cmd.push(function () {    cnxps({      playerId: "17a373aa-360b-4e6c-99ed-6ae8936643d4"    }).render("5fa62935891c4ad784507205d2c3328a");  });</script>
    </div><div id="tncms-block-1109302" class="tncms-block"><section id="block-1109302" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1109302 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1109302" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1109302" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div></div>
            </div>
        </div>
    </div>
    
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1106312" class="tncms-block small-button"><section id="block-1106312" class="block emphasis-h3   " ><div class="block"><a href="https://apps.apple.com/us/app/27-news-now-wkow/id1582675545" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=150%2C45 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=200%2C60 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=225%2C68 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=300%2C90 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=400%2C120 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=540%2C162 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=640%2C192 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=750%2C226 750w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=990%2C298 990w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png?resize=1035%2C311 1035w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93bf7dce-0b53-11ec-bb08-47285b6c900d.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1084"
                height="326"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1106313" class="tncms-block small-button"><section id="block-1106313" class="block emphasis-h3   " ><div class="block"><a href="https://play.google.com/store/apps/details?id=com.whiz.amb.wkow" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=150%2C45 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=200%2C60 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=225%2C68 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=300%2C90 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=400%2C120 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=540%2C162 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=640%2C192 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=750%2C226 750w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=990%2C298 990w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png?resize=1035%2C311 1035w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/93c0b1b2-0b53-11ec-bb09-27eaae6d554f.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1084"
                height="326"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1106314" class="tncms-block bigger-button"><section id="block-1106314" class="block emphasis-h3   " ><div id="promo-button-1106314" class="promo-button"><a href="/contact/email"><button type="button" class="btn btn-block btn-lg">Subscribe Now!</button></a></div></section></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1106123" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1106123" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=200%2C75" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=150%2C56 150w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=200%2C75 200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=225%2C85 225w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=300%2C113 300w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=400%2C151 400w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=540%2C203 540w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=640%2C241 640w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=750%2C282 750w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=990%2C373 990w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=1035%2C389 1035w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=1200%2C452 1200w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=1333%2C502 1333w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png?resize=1476%2C555 1476w, https://bloximages.newyork1.vip.townnews.com/wkow.com/content/tncms/custom/image/86157716-89b4-11ec-94b7-0b232751f726.png 2008w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1900"
            height="715"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1106124" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-1106124 default">
    
    <section id="block-1106124" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/27news" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WKOW" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wkow27/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wkow.com",
  "sameAs" : ["https://www.facebook.com/27news","https://twitter.com/WKOW","https://www.instagram.com/wkow27/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1106126" class="tncms-block"><section id="block-1106126" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1106126 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-coronavirus"  href="/coronavirus/"  tabindex="0" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-watch"  href="/livestream/"  tabindex="0" >
                    <span class="nav-label">Watch</span>
                </a></li><li>
                <a class="nav-link    tnt-section-video"  href="/video/"  tabindex="0" >
                    <span class="nav-label">Video</span>
                </a></li><li>
                <a class="nav-link    tnt-section-things-to-do"  href="/community/"  tabindex="0" >
                    <span class="nav-label">Things To Do</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact"  href="/contact/"  tabindex="0" >
                    <span class="nav-label">Contact</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1106125" class="tncms-block"><section id="block-1106125" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1106125 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link    tnt-section-search"  href="/search/"  tabindex="0" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-careers"  href="https://allenmediabroadcasting.com/careers/wkow.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise-with-wkow"  href="/contact/advertise/"  tabindex="0" >
                    <span class="nav-label">Advertise with WKOW</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fcc-public-file"  href="https://publicfiles.fcc.gov/tv-profile/WKOW"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">FCC Public File</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eeo-report"  href="https://publicfiles.fcc.gov/api/manager/download/78a0a698-e3a7-625d-408c-19e575ad519e/e9bde815-c695-4589-b8bc-0a5f288c3e9f.pdf"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">EEO Report</span>
                </a></li><li>
                <a class="nav-link    tnt-section-closed-captioning"  href="/contact/closed-captioning/"  tabindex="0" >
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fcc-applications"  href="/contact/fcc-applications/"  tabindex="0" >
                    <span class="nav-label">FCC Applications</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertiser-services"  href="https://xprspay.ipayxepay.net/xprspay/qmi/index.jsp"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label">Advertiser Services</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1106127" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1106127"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Allen Media Broadcasting</a>, 5727 Tokay Boulevard, Madison, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("4b7cc124-938f-11ec-91f3-5f0d96e41a90")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16305.add('act', dmpData);_cc16305.bcp();
            });
        });
    
    </script>
    
     
<script>
let newObserver = new IntersectionObserver(function(entries) {
   if(entries[0].intersectionRatio === 0)
      document.querySelector("#site-navbar-container").classList.add("sticky-navbar");
   else if(entries[0].intersectionRatio === 1)
      document.querySelector("#site-navbar-container").classList.remove("sticky-navbar");
}, { threshold: [0,1] });
newObserver.observe(document.querySelector("#site-header-container"));
</script>

<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news", "news/top-stories", "townnews/highway"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["sand", "erik kruk", "highway", "madison", "expert", "location", "ice", "city", "golf course"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1106161'),
            query_input = d.getElementById('site-search-1106161-term'),
            search_dropdown = d.getElementById('site-search-1106161-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1106161 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1106154'),
            query_input = d.getElementById('site-search-1106154-term'),
            search_dropdown = d.getElementById('site-search-1106154-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1106154 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2020.5d1da9e38d4dfc6926356436c42248a1.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.ccfix.c9a9ecd7f3f87c950ee839d920fff1b9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wkow.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16305.add('act', dmpData);_cc16305.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>